Vidéos d'aide de Screencast

Deployment Solution

Results for Deployment Solution

I need a solution I am looking for a way to export the Hardware model numbers as a list from Altiris Deployment Console.  Does anyone have any suggestions?  We are not looking to ...
Discussion du forum par Shaun Weisenburger | 17 Oct. 2017 | 1 commentaire
I need a solution I have a specific use case of making a dual-boot Windows 10 & 7 computer. So far; Erase Disk Partition Disk: 40%, 60% Install Windows 10 on ...
Discussion du forum par mahohmei | 17 Oct. 2017 | 1 commentaire
I need a solution PXE works great with legacy boot options, but when booting with BIOS set up for UEFI, it takes a crazy amount of time to PXE boot.   Attached is a screenshot ...
Discussion du forum par Sally5432 | 17 Oct. 2017 | 5 comments
I need a solution I'm trying to import the Windows ADK for Windows 10 Preboot Enviroment.  I've installed the ADK but when I go to click the link that says "Click here to ...
Ce problème a été résolu
Discussion du forum par JimPhreak | 12 Oct. 2017 | 1 commentaire
I need a solution The Corporate Anti Virus product of choice is Symantec Trend Micro. However we use the Teradata T2700 Appliance for our Data Warehouse environment. Our local ...
Discussion du forum par Jack Molony | 04 Oct. 2017 | 3 comments
I need a solution Dear, Trying to capture a computer gives me an error. Attached document with steps and tasks. I also attached the folder PreOS_Task_Logs. Can you help me? ...
Discussion du forum par mmarmori | 25 Sept 2017 | 1 commentaire
I need a solution In the past for example version 12.7004..... we created a folder and set a policy to "do not have password to uninstall symantec". We then put a client in ...
Ce problème a été résolu
Discussion du forum par ThierrySEP | 18 Sept 2017 | 2 comments
I need a solution Hi there, Can winpe5.1 be imported into deployment solution 7.5 sp1 hotfix 5?  We are currently using winpe4 and I cannot find a way to import winpe5.1 into the ...
Discussion du forum par sdunn | 05 Sept 2017 | 1 commentaire
I need a solution We are investigating using CMS to image our macs and we only have a few hundred of them and they are limited to specific locations.  So I was wondering if when ...
Discussion du forum par SonicGT | 31 Août 2017 | 2 comments
I need a solution Hello folks, Im having issue will creating image in Symantec Version 3.2 Any solution for this issue? Please see attached file for the error. ...
Ce problème a été résolu
Discussion du forum par Mardy Pabalan | 30 Août 2017 | 10 comments