Video Screencast Help

Client Management Suite

Results for Client Management Suite

I need a solution Hello guys, Can someone tell me what this logo means thank you very much. Path: / Http status: 0 Id: {1BE7D991-6E01-4FF2-9E31-A98A95B09D63} Error ...
Forum Discussion by Lothar Manuel Lagos | 22 Feb 2018 | 1 comment
I need a solution Anyone know why non-applicable patches are coming through to my PCs?  What do I need to configure so that they comes to the PCs that is applicable to them only. ...
Forum Discussion by Xa Xiong | 22 Feb 2018 | 1 comment
I need a solution Recenlty realized on older version of Altiris, I had mapped drives in inventory in table Inv_HW_Logical_Disk.  When running an SQL against ne db, I found that info ...
Forum Discussion by SRJaeger | 14 Feb 2018 | 3 comments
I need a solution I created a custom report to retrieve what's installed for all workstations and servers.  I am retrieving it from the add/remove program in control panel.  ...
Forum Discussion by Xa Xiong | 14 Feb 2018 | 4 comments
I need a solution I am trying to modify the cem_package.sh to use the encyption password set.  I supplied the password for the decPassword variable, but the error returned is not ...
Forum Discussion by Rudolf Zeithammel | 06 Feb 2018 | 0 comments
It will list all machines login to domain and give status of SEP service if installed or is running on login machine.  1. Script is vbs will easily work on any winndows client Windows 7, 8, 8.1, 10  2. It can check any service like Symantec ...
Download by Ashish Kushwaha | 04 Feb 2018 | 0 comments
I need a solution First of all, I am not sure if this is the right forum and if it isn't, I apologize and would appreciate a point in the right direction. We have Symantec ...
Forum Discussion by mbazian | 31 Jan 2018 | 1 comment
I need a solution Hello everyone, I will generate this work to multiple teams where it consists of the following : 1.- Stop a service 2.- Add a file to a ...
This issue has been solved
Forum Discussion by Lothar Manuel Lagos | 30 Jan 2018 | 1 comment
I need a solution I loved the notification in CMS that there was an update available.   Exciting to see some big changes for the software portal! Release notes are linked here ...
Forum Discussion by Sally5432 | 29 Jan 2018 | 3 comments
I need a solution Currently we upgraded client management solution 8.0 to 8.1 now we have to go threw and upgrade all the agents that are all still on the 8.0 setup. I have upgraded ...
Forum Discussion by Paul Sano | 23 Jan 2018 | 4 comments