Video Screencast Help

7.x

Results for 7.x

I need a solution Hi friends, Currently we are running SMP 7.1 SP1 and i have fetched some reports regards to Package Server status on SMP as below: Staus Name: Updated ...
Forum Discussion by Pravash Sahu | 19 Mar 2012 | 0 comments
I need a solution I have a rule CMDB , where I list a collection of computers and add to a specific resource association . By ...
Forum Discussion by Rafausk | 19 Mar 2012 | 7 comments
I do not need a solution (just sharing information) I was wondering how many people are using 7.1 in a hierarchy environment with more than 1 child NS present. Looking to see if ...
Forum Discussion by cnpalmer75 | 19 Mar 2012 | 4 comments
I need a solution Has anyone else seen this before?  It should be easily reproducible. Simply put, when I run a power control (reboot in this case), on a recently re-imaged PC, the ...
Forum Discussion by chris.vanderlinden | 19 Mar 2012 | 3 comments
I need a solution It appears that my clients are all getting stuck with the status "Checking for new tasks" but when new tasks are sent out, they don't seem to be getting ...
Forum Discussion by tschenke | 19 Mar 2012 | 4 comments
I need a solution I'm struggling to figure out how to email to a list of email addresses from a report... not even sure it's possible... my report only has email address ...
Forum Discussion by toca | 19 Mar 2012 | 1 comment
This 12-minute video demonstrates the power and flexibility of automating Patch Management processes using Symantec Workflow.  Specifically, the video demonstrates a "targeted ...
Video by ChrisBern | 16 Mar 2012 | 3 comments
I need a solution Hello. I have the code to show which pc's have antivirus installed. But what im looking for is which pc's dont have antivirus installed. Select ...
This issue has been solved
Forum Discussion by network101 | 16 Mar 2012 | 7 comments
I need a solution Hi, We have a custom report in our Altiris NS 7.1. is there a way to trigger it to send this report weekly to a my email address? Thanks. ...
This issue has been solved
Forum Discussion by isaacho | 15 Mar 2012 | 5 comments
We love the initial deployment choices in CMS 7.1 SP2.  In fact, it sometimes makes imaging through the console seem like a chore.  Imaging through the console works great if you're reimaging a machine that had the agent and boots into windows.   ...
Idea by Sally5432 | 15 Mar 2012 | 3 comments