Video Screencast Help

Client Management Suite

Results for Client Management Suite

I need a solution We are upgrading to 8 and have a custom data class we added to our 7.6 cubes, so looking to do the same in our 8 environment.  I can only find the utility for 7.6 etc. ...
This issue has been solved
Forum Discussion by SonicGT | 15 Mar 2017 | 2 comments
I need a solution I have an automation policy that checks the domain a machine is on, then also the Inv_HW_Chassis.[Chassis Package Type] to determine if it's a server. The policy ...
This issue has been solved
Forum Discussion by Brandon | 10 Mar 2017 | 4 comments
I need a solution Does anyone know if installation of the altiris agent(ver.  on a server running both Data Center Security(6.6 MP1) and Symantec Endpoint Encryption will have any ...
This issue has been solved
Forum Discussion by ThaveshinP | 10 Mar 2017 | 4 comments
I need a solution Hello All Is there an elegant way to install a software by policy but on for computers having a specific patch already installed. I've tried many ways but ...
This issue has been solved
Forum Discussion by danylavoie | 08 Mar 2017 | 3 comments
I need a solution I would like to be able to selectively target and upgrade SMA 7.6 clients and agent/plugins to 8.0 "on demand". If I do this via a Job that is comprised ...
Forum Discussion by Iskyfly | 07 Mar 2017 | 2 comments
I need a solution Hi! Do not come messages start and stop programs that are put on monitoring in Application metering. In the agent logs on the client PC errors are detected ...
Forum Discussion by Dr. Igor | 05 Mar 2017 | 11 comments
I need a solution Greetings all; We would like to export the contents of the Software Catalog so that we may have some reports to discuss why some software has been moved to Managed ...
This issue has been solved
Forum Discussion by Michael Babb | 02 Mar 2017 | 1 comment
I need a solution In this Forum entry from 2014, the solution was to upgrade to ITMS 7.5 SP1 https://www.symantec.com/connect/forums/managed-so... We are on 8.0 HF5 - any ...
Forum Discussion by DW7111 | 27 Feb 2017 | 0 comments
I need a solution I am trying to setup Altiris client management suite in our lab. But i am not able to get pass the install readiness screen. It gives errors as seen in the attached ...
This issue has been solved
Forum Discussion by Janardhan Reddy | 27 Feb 2017 | 2 comments
Dear Team,  We are unable to get serial number of system in default view of client details in SEPM Console. But while going in details of client it showing all the details including serial number.​ Please add these details in next version of SEPM ...
Idea by Bharat Pise | 24 Feb 2017 | 0 comments