Video Screencast Help
We've launched some major improvements to the interface and community structure. Learn about them here!

10.x

Results for 10.x

I need a solution I am troubleshooting a SAV 10.2.0.276 client with scan engine 71.4.0.15 and up-to-date definitions. It appears to be the same issue described here , except that ...
Forum Discussion by ZPWeeks | 11 Feb 2008 | 161 comments
I need a solution Several computers here have been slowing down to becoming unusable, and showing the message that the virtual memory is too low from time to time.   I ...
Forum Discussion by alf1000 | 11 Feb 2008 | 3 comments
I need a solution Hi all I want to turn of liveupdate from my network for good anyone has a suggestion? 0 ...
Forum Discussion by User69 | 11 Feb 2008 | 1 comment
I need a solution Good day all, I updated my Antivirus server the other day (to 10.1.6.60 version) and now I have a boat load of errors in my Application log on that server.  Here ...
Forum Discussion by pnewell | 09 Feb 2008 | 5 comments
I need a solution Our antivirus clients show that they are at 10.1.6010, however in SSC it shows up at 10.1.6000.  We've tried reinstalling the patch many times and it won't ...
Forum Discussion by Ryanwb | 08 Feb 2008 | 0 comments
I need a solution Years ago, Norton Antivirus would append a virus ID stamp to outgoing emails that would identify the version of NAV, the sig library date, etc while scanning ...
Forum Discussion by bnsmith001 | 08 Feb 2008 | 0 comments
I need a solution I am using Symantec Antivirus Corporate Edition 10.0   My structure is as follows.   Group1 has a Primary Server that recieves the XDB thru manual copy ...
Forum Discussion by Jeff Cothern | 07 Feb 2008 | 0 comments
I need a solution   I'm having trouble getting System Center to load all of a sudden.  When I start it nothing comes up and if I open mmc and add the snap in for System Center it ...
Forum Discussion by schmidty | 07 Feb 2008 | 1 comment
I need a solution We monitor about 350 XP Workstations running SAV 10.1.6 and about once a week at least one of them throws the following event below. The only way that we have found to ...
Forum Discussion by STF | 06 Feb 2008 | 0 comments
I need a solution Hi   Recently updated Symantic Anit-Virus Corp Edition 8.0 to 10.2 on Windows 2000 (i know) . Low virtual memory error appears on systems now.  Changed ...
Forum Discussion by jonette20 | 06 Feb 2008 | 2 comments