Video Screencast Help

12.x

Results for 12.x

I need a solution Hi, I have loads of unmanaged SEP clients in my network and i would like a efficient way to make them managed. I had planned of your unmanaged detector and then ...
Forum Discussion by Jeshrel | 26 Nov 2014 | 11 comments
I need a solution Hi team . Added Sep clients i can see in Client Console but i could not able to see the Endpoint status console the count showing same as old .. Added sep ...
Forum Discussion by Lakshmi Narasimha | 26 Nov 2014 | 68 comments
I need a solution dear  in sep client log , i see client update definitiion  very slow,  so in system log i copy the link download .dax and paste into SEPM server , and i saw the ...
This issue has been solved
Forum Discussion by chihung | 26 Nov 2014 | 16 comments
I need a solution hi, i successfully locked down all mobile devices with SEPM. https://www-secure.symantec.com/connect/forums/how... when they plug the mobile phones ...
This issue has been solved
Forum Discussion by Constantine | 26 Nov 2014 | 8 comments
I have a problem where software vendors are disabling Symatec EPP when diagnosing an issue on a clients server.  I am an IT Contractor who supports approx 30 companies The scenario, a law firm A Software vendor has one of the law firm staff ...
Idea by mbkitmgr | 25 Nov 2014 | 0 comments
I need a solution SEP 12.1.4112.4156 - Windows 7 clients I have several clients showing as offline in the server and web consoles but when I remotely connect to them they show ...
Forum Discussion by Brad_SEPMAdmin2014 | 25 Nov 2014 | 14 comments
I need a solution Getting an error that page cannot be displayed after installing the Live update administrator. Also found that the LUA Apache Tomcat service was not installed. ...
Forum Discussion by Harry H | 25 Nov 2014 | 15 comments
Often times we deploy SEP 12.1 to clients and assume the components are functioning correctly. While the majority of the time this is true, it never hurts to spot check clients to ensure they're working as expected. Below are tests you can run for ...
Article by ℬrίαη | 25 Nov 2014 | 12 comments
I need a solution We have Endpoint AV installed on the C drive of a 2003 Server, we are running low on diskspace and I have moved as much as possible off the drive. I have room on ...
Forum Discussion by Steve Weber | 25 Nov 2014 | 3 comments
I need a solution Hello, We have 2 machines where the isntall fails. We have over 450 systems running this without any issues. All of our machines have standard hardware and close ...
Forum Discussion by SSingley | 25 Nov 2014 | 12 comments