Video Screencast Help

12.x

Results for 12.x

I need a solution Hello gents, Does anyone know of a way to validate if ADC is enabled in the machine (SEP12.1.4.1)? I am not talking about the SEP GUI, but a registry key - For ...
Forum Discussion by MarceloCtba | 14 Nov 2014 | 3 comments
I need a solution Some files can be nearly 600 MB, and they are exceptionally slow to open. I have not seen an excel file get infected since 2000. Would it be a good idea to exclude ...
This issue has been solved
Forum Discussion by BNSCORPIO | 14 Nov 2014 | 2 comments
I need a solution Hello, Do SEP clients not automatically delete defination files when they get old?  The client in the screenshot below is SEP 12.1.2 and there are defination ...
This issue has been solved
Forum Discussion by Adamster | 14 Nov 2014 | 5 comments
I need a solution Hi, In one of my system, virus log WS.Reputation.1 virus has been detected and the action mentioned as left alone.. what is that means and in secondary action it ...
This issue has been solved
Forum Discussion by Srikanth_Subra | 14 Nov 2014 | 8 comments
I need a solution I downloaded the jrb file and the SEPM manager is not updating the clients even though I copied the file to the incoming directory please help. ...
Forum Discussion by gkfsdfsd | 13 Nov 2014 | 1 comment
I need a solution Hi Everyone, I tried to upgrade our SEPM this morning from 12.1.4 to 12.1.5. The installer gave an error regarding the database and that was it, hard stop. Prior ...
This issue has been solved
Forum Discussion by postechgeek | 13 Nov 2014 | 6 comments
I need a solution Unable to log in to SEPM after upgrading SEPM 12.1.5 0 Turn on SEPM debugging: How Turn ...
Forum Discussion by simpi sateesh | 13 Nov 2014 | 20 comments
I need a solution Hello All, We are trying to upgrade from SEPM 12.1.4 to 12.1.5,installation went successful.After installation,we are unable to login to sepm console. Failed ...
Forum Discussion by srgurura@in.ibm.com | 13 Nov 2014 | 6 comments
I need a solution If I run a deployment report it shows I deployed SEP to 15 clients (correct). If I run a Weekly Status report, the Computer Status section only shows 1 client (no ...
Forum Discussion by pkohn11 | 13 Nov 2014 | 10 comments
I need a solution Good morning all, I know this is a topic treated in other discussions like : https://www-secure.symantec.com/connect/forums/err... But my issue is a kind ...
Forum Discussion by windorl | 13 Nov 2014 | 5 comments