Video Screencast Help

Endpoint Protection (AntiVirus)

Results for Endpoint Protection (AntiVirus)

At present, SEPM's AD integration for admin accounts is to create SEPM admins with names matching AD usernames. All that saves us is having to set the passwords. Nice, but not enough. I want to be able to create AD Security Groups for each ...
Idea by JRV | 24 Nov 2009 | 1 comment
I need a solution On a couple of 2008 R2 servers, I have tried installing the SEP 11.0.5 client. The client installs correctly, however when I reboot the server hangs on startup at a ...
Forum Discussion by Neobyte | 24 Nov 2009 | 4 comments
In a multi-site SEPM environment, where logs are forwarded to a SEP Management Site and SSIM SEP Event Collectors are installed on the non SEP Management sites, you currently can not run a SSIM SEP Event Collector on the SEP Management site, otherwise ...
Idea by DP01 | 24 Nov 2009 | 1 comment
First, some background. We were setting up a new box running Server 2008 R2 Core on x64.  In my department, we push out SEP to all our servers via Group Policy.  On this new Server 2008 R2 Core on x64 box the install of SEP failed.  We were puzzled until ...
Blog Entry by snekul | 24 Nov 2009 | 1 comment
I need a solution When I attempt to log on to my SEPM v11.0.4 I get this error message: "Failed to connect to the server" "Make sure that the server is running ...
This issue has been solved
Forum Discussion by Dugie | 24 Nov 2009 | 4 comments
I need a solution Symantec Endpoint Protection Manager version 11.0.4014.26 Is this a known issue with our older version? Guessing we need to just update. ...
This issue has been solved
Forum Discussion by LoXodonte | 24 Nov 2009 | 2 comments
I need a solution I want to figure out a way to determine which computers in our office have Dragon Naturally Speaking Version 9.0 or 10.0 on them.  Is there a way to do this?  All ...
This issue has been solved
Forum Discussion by vtphilk | 24 Nov 2009 | 2 comments
I need a solution This isn't a question but rather a post about a problem we ran into and the quick solution we discovered.  We setup a new box running Server 2008 R2 Core on x64.  ...
Forum Discussion by snekul | 24 Nov 2009 | 3 comments
I need a solution So if I'm going to take an image of a pc that will be redeployed to a number of machines and I want to have SEP RU5 pre-installed.  Do I need only to delete this ...
This issue has been solved
Forum Discussion by delifeath | 24 Nov 2009 | 8 comments
I need a solution I have a Dell Optiplex 745 with Windows Vista Business, but yesterday I upgrade my SEP from MR4 MP2   to  MR5 (11.0.5002.333), sice then, it had been crashing (blue ...
This issue has been solved
Forum Discussion by iug | 24 Nov 2009 | 9 comments