Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hello, a month ago I added our ip for investigate. But it's still under investigating. Our web site works perfectly, no virus or spam now. (Last year we ...
Forum Discussion by Sinan Bakal | 24 Apr 2017 | 0 comments
I need a solution Hello, Our client is unable to send mail to Symantec Messaging Gateway users. Any attempts to do so are greeted with the following error: 554 5.7.1 You are ...
Forum Discussion by Abuse Team | 22 Apr 2017 | 2 comments
I need a solution Hello, We have an IP that has been submitted for investigation over 10 days now, without any updates. ########################## The IP address ...
Forum Discussion by Petrea Negoescu | 21 Apr 2017 | 1 comment
I do not need a solution (just sharing information) Hello, Our SMG says in the IP Reputation lookup that the IP address 164.132.99.87 is on the list of Global Bad Senders. But the ...
Forum Discussion by jabe | 20 Apr 2017 | 5 comments
I need a solution My ip (37.59.49.128) is in bad reputation list for subspect snow show spam. The server are a shared mail and web server and when was in bad reputation list i cant ...
Forum Discussion by Pietro Lombardo | 19 Apr 2017 | 2 comments
I need a solution Hi, Within Protocols> SMTP> Domains, it is possible to specify destination routing. Same is used to deliver email to our lotus notes server and exchange ...
Forum Discussion by Gavinash | 18 Apr 2017 | 0 comments
In this article, a brief description is given about how to create a custom content filtering policy in Symantec Messaging Gateway. The steps are as below: Log in the Symantec Messaging Gateway GUI Console                         Open a ...
Article by Sayand Kezhakkedath | 18 Apr 2017 | 0 comments
I need a solution As per multiple (mainly unanswered) threads in this forum I am posting regarding the 'blacklisting' of an IP range ... only in our case its a pretty big ...
Forum Discussion by ITatWork | 13 Apr 2017 | 1 comment
I need a solution Hi, People from my company can send email to a contact info@xxx.be , but we cannot receive any mail from info@xxx.be . I have added the Connection IP to ...
Forum Discussion by Gavinash | 13 Apr 2017 | 0 comments
I need a solution Can somebody from Symantec read this? Please I need a fix. I'm receiving the same error when my email server try connect with other email server with synmatec ...
Forum Discussion by Silvio Fusaro | 12 Apr 2017 | 0 comments