Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution I am getting an email alert once an hour about a problem I apparently had a while ago with the LDAP sync.  I've checked it, and it seems to be working fine.  The ...
Forum Discussion by fish321 | 01 Jun 2010 | 1 comment
I need a solution Hi, I have a Symantec Brightmail 9.0 on my system. I want to active disclaimer on Symantec Brightmail 9.0. How can I do? Thank you ...
Forum Discussion by Suleyman Hilmi | 01 Jun 2010 | 4 comments
I need a solution I have problem with Spam Scorring Settings. After click on Spam Scoring I got: The operation could not be completed. Please contact your system administrator or ...
Forum Discussion by prohol | 01 Jun 2010 | 6 comments
I need a solution how can i gracefully shutdown remotely via ssh a brightmail latest version gateway? even the -force option ask me confirmation. very bad for a linux custom ...
Forum Discussion by el pampa | 31 May 2010 | 1 comment
I need a solution Hi All, We have enabled bounce attack prevention feature & we have observed that lots of out off office reply emails are getting blocked due to BAP. ...
Forum Discussion by Laeek | 30 May 2010 | 4 comments
I need a solution Hi All, Just wondering how things work when you have more than one scanner. I have had one scanner going for quite sometime. It has many domain relays. I've ...
Forum Discussion by Hayden 2 | 30 May 2010 | 1 comment
I need a solution When my user send mail to outside, some host not accept immedately until over time 15 minuts as my set it. System create message automatic to sender for report as ...
Forum Discussion by TOTGIO | 27 May 2010 | 1 comment
The 2010 FIFA World Cup kicks off on June 11th in South Africa. As 32 countries warm up for this esteemed international soccer event, cyber criminals are getting busier, too. So ...
Blog Post by Samir_Patil | 27 May 2010 | 0 comments
I need a solution Hi all, I have a problem with spam, now sms smtp installed is 5.01. Incoming spam ranges from 84% to 99% every day with the configuration settings for ...
Forum Discussion by Agus Bahtiar-ptuip | 27 May 2010 | 2 comments
I need a solution I am using two SBG 9 servers over the internet to test TLS email, I am using a self signed cert for testing.  I know the server sending TLS works, I can email other ...
Forum Discussion by alexdc03 | 27 May 2010 | 8 comments