Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hi, We are currently facing the below issues in the testing of SBG 9.0.20 on VMware . The issues are , Lot of 'abort messages' in message audit ...
This issue has been solved
Forum Discussion by Velmurugan K | 24 Mar 2010 | 4 comments
I need a solution Hi, I am trying to use new line character in annotation text. I tried seperating two paragraphs bu putting pressing enter in SBG's annotation entry text box ...
This issue has been solved
Forum Discussion by molla5 | 24 Mar 2010 | 1 comment
One can be both impressed and amused at how far image spammers will go in distorting their image payloads in an attempt to slip through spam filtering technologies. If the spammer somehow manages to slip spam through spam filters from time to time, it ...
Blog Entry by Dylan Morss | 23 Mar 2010 | 0 comments
Hello,   One of my BCS customers opened a support case to ask questions regarding Good and Bad Senders configuration.   He is asking if there’s a way of addressing the issues below :   Restrict users of registering only one type of ...
Idea by Marcel Sokolovsky | 22 Mar 2010 | 0 comments
Hi, my customer is getting alerts because an hard disk is broken. This is nice to see and useful for the Admins. Might be suseful to disable those alerts once I got the first one and I took an action to fix it. For example, I'm waiting the ...
Idea by Christian_Tripputi | 22 Mar 2010 | 4 comments
I need a solution Anyone else on VM see the SBG software use 100% cpu when the VM is not seeing any mail activity?  Even a fresh install will be sitting at 100% cpu after a few hours.  ...
Forum Discussion by alexdc03 | 22 Mar 2010 | 5 comments
I need a solution I'm testing out the Brightmail gateway VM and have it set up on two interfaces for inbound and outbound.  I have no problem sending outbound mail.  I've ...
Forum Discussion by Pete_Jibe | 21 Mar 2010 | 2 comments
I need a solution Dear Adnan Thanks your valuable support. ************************************** Please find a mail that I recived from SBG. ----- Original Message ----- ...
Forum Discussion by Ashruakkode | 20 Mar 2010 | 1 comment
I need a solution Dear Adnan When we try to release our quarantied messages,we were not able to release massages and have been getting the following error Cannot ...
This issue has been solved
Forum Discussion by Ashruakkode | 20 Mar 2010 | 8 comments
I need a solution I have the SBG version 8.0.3-11 running on VmWare ESX4. Getting lots of error of this kind "421 4.4.0 [internal] no MXs for this domain could be reached at ...
This issue has been solved
Forum Discussion by Prashant Thumar | 19 Mar 2010 | 4 comments