Video Screencast Help

7.x

Results for 7.x

Out of the box, ServiceDesk will not take attachments from responses and attach them in to an incident. A copy of existing workflow and some modifications can restore this functionality. 1) In SD.Email.Monitor, go to the ProcessMessage model. ...
Article by Jamie Brown | 08 Mar 2012 | 5 comments
I need a solution Working on a way to manage computer objects in AD and I'm running into an issue where I can't get my LDAP query to run properly.  It's simple enough and ...
Forum Discussion by masonje | 06 Mar 2012 | 3 comments
I need a solution I am working on a process that has multiple dialogs.  I want the multiple dialogs to move to the "Wait for All Workflow Components (merge) component before moving ...
Forum Discussion by BenS | 06 Mar 2012 | 4 comments
I need a solution I am modifying our New User submission form as HR has requested me to make a few additions to the form.  One of the additions is to add a PercentEdit component and ...
This issue has been solved
Forum Discussion by dfrancis | 05 Mar 2012 | 7 comments
Hannover, Germany Mon, 05 March, 2012 - 8:00 CET - Sat, 10 March, 2012 - 16:00 CET Symantec is at CeBIT ...
Event by TomSchroeder | 05 Mar 2012 | 0 comments
I need a solution I'm working on reading the XML from a web service.  I'm able to get the data back and read the first, last and count of records that come back fine, but I ...
Forum Discussion by masonje | 04 Mar 2012 | 4 comments
I need a solution I have a workflow with an Execute and Wait component that runs a remote script. This script runs a distributed search based on the parameters passed in over multiple ...
This issue has been solved
Forum Discussion by mlee22 | 02 Mar 2012 | 17 comments
About the DLP vShield VM Quarantine Template The DLP VM Quarantine through vShield template allows for Workflow to automatically quarantine a VM based on a DLP policy violation. Although the template functions as is, you can modify it in Workflow ...
Download by Jason Short | 01 Mar 2012 | 2 comments
I need a solution I am trying to Regen the ASDKTasks in Workflow 7.1 SP2 and it gets stuck at this step.  Also if I load the the asmx webservice page it errors out after a few lines.  ...
Forum Discussion by kmccann | 28 Feb 2012 | 1 comment
I need a solution Hi Folks, I am well on my way to building a hardware request workflow, using ideas and parts from the Symantec Asset Management Workflows, and I have tried very ...
Forum Discussion by mickwearn | 27 Feb 2012 | 0 comments