Video Screencast Help

Workflow Solution

Results for Workflow Solution

I need a solution Is there a way that I could print to a network printer from a workflow project?   We use Windows Server 2003 to host all of our printers.  I'm thinking perhaps I ...
Forum Discussion by Justin Dybedahl | 03 Feb 2011 | 0 comments
While recently using Servicedesk Incident Management, specifically generating an incident using the Submit Incident (Advanced) form of ServiceDesk, a specific user assignment was required for this particular case. After clicking the search icon near the ...
Article by BRING | 03 Feb 2011 | 0 comments
I need a solution Hello! I'm trying to create custom validation for a workflow of mine.  I want the custom validation to throw back a message if a user checks a check box but ...
This issue has been solved
Forum Discussion by Tom Tokarczyk | 02 Feb 2011 | 6 comments
I need a solution I'm trying to create a web service integration library.   I'm able to create the web service but when I use it I get an error message.  "Instance ...
Forum Discussion by rmasters | 01 Feb 2011 | 1 comment
I need a solution Hi Guys, I have setup SD 7.1 in a test area, I have sync'd the notification and service desk servers with AD and verified the Location is populated there ...
Forum Discussion by APMSD | 27 Jan 2011 | 1 comment
I need a solution I have a workflow project that ties into (assigns tasks) the process manager. When a user clicks the 'Open Process' link on a report to open the full process ...
Forum Discussion by dfnkt_ | 27 Jan 2011 | 0 comments
I need a solution I've updated my multiple generator container with a new user defined type, my Workflow project was already loaded so to bring in the new change I reloaded the ...
Forum Discussion by AngelD | 27 Jan 2011 | 6 comments
I need a solution I have an issue with copying data to a Global Data property that seems to not work when the project is deployed but works in debug. I've done the following: ...
This issue has been solved
Forum Discussion by Aryanos | 24 Jan 2011 | 4 comments
I need a solution I have been working on a process that basically gathers information from an end user about what their hardware requirements are by presenting a survey, collecting ...
Forum Discussion by tkiehl06 | 24 Jan 2011 | 1 comment
I need a solution Hi, I'm trying to use the LDAP search component within Workflow Designer v7.0. I'm able to get a succesful connection to LDAP as I can see that the ...
Forum Discussion by Ian_A | 24 Jan 2011 | 3 comments