Video Screencast Help

Backing Up

Results for Backing Up

I need a solution We've recently switched from SEPM 11 to SEP SBE 12.  One of the things we really miss is the capability to export system and scan logs. We are required to be ...
This issue has been solved
Forum Discussion by shoopes | 17 May 2010 | 3 comments
I need a solution Hi I want to do something I thought would be simple - create a ghost image of a Win 2003 server bootable hard drive.  Somehow though it doesn't seem to be ...
This issue has been solved
Forum Discussion by westwind | 16 May 2010 | 4 comments
I need a solution Hi, I've created a very simple migration task (win2k to winxp) that captures the user data, deploying an image onto the client and restores the data back. but ...
Forum Discussion by JoeRose | 13 May 2010 | 2 comments
I need a solution As I spend more time on the forums here I have noticed that some of the questions we get are common issues addressed in the administration guide.  I have also noticed ...
Forum Discussion by John_H | 12 May 2010 | 2 comments
I need a solution Hello, Have there been any updates to Ghost Solution Suite to make it compatible with uEFI and GPT partitions? Since IBM has migrated all of their server platforms ...
Forum Discussion by CWRandallo1 | 12 May 2010 | 2 comments
I need a solution Hi all, I'm relatively new to the DS world and have a question regarding backup/restore procedures. Our design has 5 DS's (running DS 6.9 SP1 - as a ...
Forum Discussion by Matt_G | 06 May 2010 | 1 comment
I need a solution I'm attempting to do a hot backup of a 32bit Win 2003 Server system, and getting the following event log entry each time: Faulting application Ghost32.exe, ...
Forum Discussion by JoshuaC | 05 May 2010 | 1 comment
I need a solution Hello, we're running Endpoing protection small business and I want to do an automatic database backup. Until now I've been running the database backup ...
Forum Discussion by Skeesicks_23 | 03 May 2010 | 2 comments
I need a solution Hello, I am part of a small group of techs, and we've pretty much been handed Altiris with no prior training or exposure and told to make it work and ...
Forum Discussion by NSUTech | 30 Apr 2010 | 5 comments
I need a solution Hi All, I'm about to upgrade my Symantec End Point Manager console from 11 MR5 into MR6, however the installation progress seems to be failed and rolling back ...
This issue has been solved
Forum Discussion by Symanticus | 29 Apr 2010 | 3 comments