Video Screencast Help

Integration

Results for Integration

I need a solution I have a number of groups within Active Directory (AD). I have integrated process manager with AD, so that the AD users and groups appear in processmanager. I am ...
Forum Discussion by filcole | 12 Jan 2011 | 0 comments
I need a solution Dear All Expert, I have a problem when using SSC, my parent server work properly, but when try to create another server i cannot open it in SSC, i found that when ...
Forum Discussion by rudi.anto@yahoo.com | 12 Jan 2011 | 8 comments
I need a solution Normal application metering using an agent installed on the desktop doesn't make sense for Citrix-deployed applications, since there is no desktop.  The Citrix ...
Forum Discussion by haryadoon | 11 Jan 2011 | 0 comments
I need a solution Ok so we have an app that runs... well seems in the newer version they made it where it now looks in c:\documents and Settings\%username%\application Data\Betalink ...
This issue has been solved
Forum Discussion by TeleFragger | 11 Jan 2011 | 11 comments
I need a solution Apologies if this is mentioned elsewhere but I tried searching and couldn't get concrete evidence. I'm looking into getting each of our locations setup ...
This issue has been solved
Forum Discussion by Aeonus | 10 Jan 2011 | 2 comments
I need a solution I am investigating a question on behalf of a user whereby they would like to create a workflow that uses a Microsoft Word document to pre-populate an Altiris Helpdesk ...
Forum Discussion by kevinradler | 10 Jan 2011 | 3 comments
I need a solution Has anyone setup ServiceDesk to make use of mobile devices, such as ipad, iphone, BlackBerry, etc.? Curious about forms presentation on device, how to setup access to ...
Forum Discussion by justmark | 09 Jan 2011 | 0 comments
I need a solution Hi Everyone:  My company is looking to implement FTP monitoring.  Does anyone have tips/suggestions to share from their experience of implementing FTP monitoring?  ...
Forum Discussion by mpiotter | 07 Jan 2011 | 7 comments
I need a solution Dear All, I've Exchange Server 2003 sp2 /32 bit system with symantec mail security for exchange  (6.0.11)version i want to upgrade mail security to 6.5 ...
Forum Discussion by anooz | 03 Jan 2011 | 5 comments
I need a solution Hello all, I wonder if someone can help me...we have the following LAN environment: 1 central site and 20 remote sites, all sites use the same DHCP server (QIP) ...
Forum Discussion by Don2 | 03 Jan 2011 | 2 comments