Video Screencast Help

Integration

Results for Integration

I need a solution Is the same problem related in this post: https://www-secure.symantec.com/connect/forums/how-obtain-sessionid-using-workflow I am using a webform in ...
This issue has been solved
Forum Discussion by Everton Silva | 23 Nov 2010 | 1 comment
When importing data into a multi-row data class, the options are to Append or to Replace all the data associated with the record.  I'd like the ability to update a specific row in the data class instead of having to delete and replace all entries ...
Idea by motscke | 23 Nov 2010 | 0 comments
I need a solution Kindly assist..need to know if SSIM can be integrated for a Service desk system? 0 We have ...
Forum Discussion by Optimus Prime | 21 Nov 2010 | 4 comments
I've been trying to get AD security groups to import properly into the ServiceDesk 7 console and realized today that even if they do work they appear as FQDN\GroupName.  Not only does it look bad, it also doesn't allow for the group names to ...
Idea by Taylor_907 | 19 Nov 2010 | 0 comments
I need a solution I am trying to design a replication system for two ITMS 7.0/DS 7.1 seperate NS systems. Currently I have 1 running ITMS 7.0/DS7.1 system with site servers, 8k ...
Forum Discussion by jimmy.cartrette | 19 Nov 2010 | 0 comments
I need a solution Hello- We recently switched from Trend Micro because we were unhappy with their product. However right now we are having a lot of issues with SEP 11. The biggest ...
Forum Discussion by davek8814 | 19 Nov 2010 | 6 comments
Allow the Thin host for MAC to not use so much CPU on Idle. The think host on a MAC will use as much at 10% when it is not doing any thing just waiting for a connection.    This is to high for a background program to be useing and a problem for ...
Idea by ICHCB | 19 Nov 2010 | 1 comment
I need a solution Hi, We are in the process of upgrading our notebooks to windows 7. It's all going smoothly apart from the Toshiba NB300 Netbooks. The Netbooks connect to ...
Forum Discussion by Aiby80 | 19 Nov 2010 | 1 comment
I recently spent several days bashing my head against configuring LDAP lookup within the Symantec Enforce UI for a customer and ran into several problems. In fact I posted a forum post on Symantec Connect ( ...
Article by jjesse | 17 Nov 2010 | 7 comments
Allow the quick connect GUI to be configured.   The ability to remove or gray out options and the ability to prevent credentals from being saved.   It would be a great help to be able to configure these check boxes and the behavior of the quick connect ...
Idea by ICHCB | 17 Nov 2010 | 0 comments