Video Screencast Help

Integration

Results for Integration

I need a solution My users are getting HTML spam messages (no text in email just HTML images and embedded links). Syamntec Mail Security/Spam Filter is not catching any of them. The ...
Forum Discussion by Tweety | 24 Feb 2010 | 1 comment
I need a solution hi, I am wondering if anybody has any examples of how to script to check that another application has installed before proceeding to install the package I am ...
Forum Discussion by LindaGail | 24 Feb 2010 | 0 comments
I need a solution When creating an incident in Service Desk 7 is takes about 2 minutes for the Add/Remove Equipment window to load.  This will become very cumbersome while our Help Desk ...
Forum Discussion by MattBarber | 23 Feb 2010 | 6 comments
I need a solution Hi all, I am a system admin at my company, and we are required to check the antivirus definitions every morning. For one reason or another, we have several ...
This issue has been solved
Forum Discussion by JeremyTan | 22 Feb 2010 | 3 comments
I need a solution I would like to cutover to Brightmail while still leaving SME5 installed should something go wrong over a two week period.  Can I leave this running, or should I stop ...
Forum Discussion by EOS58 | 18 Feb 2010 | 2 comments
I need a solution Hi, I am migrating a helpdesk application from a customer solution to a service Desk 7.0 . I am looking for method to import data like categories. I can ...
Forum Discussion by FFF | 18 Feb 2010 | 1 comment
I need a solution Just a quick question on mail-flow through the Brightmail interfaces.  Does the gateway relay messages between the inbound and outbound interfaces?  For example, if ...
This issue has been solved
Forum Discussion by EOS58 | 17 Feb 2010 | 3 comments
ServiceDesk 7 provides a much broader and more powerful ITIL compliant service desk than anything Symantec/Altiris has provided before. It would almost be worth writing a whole article on the virtues of ServiceDesk (SD) alone however we will concentrate ...
Article by Alon | 17 Feb 2010 | 2 comments
I need a solution Hi All, I am new to SSIM... I Just want to confirm weather the SSIM 4.6 can be integrated with Ative directory or not?? if yes.. how?? Also I want to know how ...
Forum Discussion by naresh.gokara | 15 Feb 2010 | 2 comments
I need a solution Hi, I am trying to configure Attribute LDAP Lookup plugin in Vontu 10. I am using endpoint-username as my search parameter. In a new incident, the username is ...
This issue has been solved
Forum Discussion by narraa | 14 Feb 2010 | 2 comments