Video Screencast Help

Integration

Results for Integration

I need a solution I'm after some help using remote control via the NS console. I have a single NS server in the internal network, this also hosts the pcA "Quick Connect" ...
This issue has been solved
Forum Discussion by DaveHill | 01 Jul 2010 | 1 comment
I need a solution Hi! I´m having a problem with the communication between one of my servers (I have three SEPM servers with Load balance)  and my site; When i request a Site ...
Forum Discussion by Thiago_Prudencio | 29 Jun 2010 | 7 comments
Hello, I noticed that SEP client for Mac can not get its defnitions updates from SEPMs, and they have to either go to Symantec LiveUpdate server or an internal LiveUpdate server.  I don't know how difficult it is from the development point of ...
Idea by pg23db | 28 Jun 2010 | 2 comments
I need a solution Hi, By default only emails with the subject line 'New Incident' or 'New Ticket' are processed. Does anyone have any suggestions on the ...
This issue has been solved
Forum Discussion by yabru | 28 Jun 2010 | 1 comment
I need a solution OK need a solution:  I have SecurID working and setup on on my test hosts, however, I cannot find a solution to this senario.  Senario: RSA/ACE server is at HQ ...
Forum Discussion by uranium194 | 25 Jun 2010 | 0 comments
I need a solution Hello, Are there specific documents related to the Mac clients management once we upgrade to SEP11RU6a, covering following points in details... 1.  Should ...
This issue has been solved
Forum Discussion by pg23db | 24 Jun 2010 | 17 comments
I need a solution Hi folks, Probably a dumb question.  I'm now running SBS 2008, and I have Excange 2007 installed.  I'm setting up Symantec Information Foundation Mail ...
This issue has been solved
Forum Discussion by Michael Berryman | 24 Jun 2010 | 3 comments
I need a solution I'm seeing many of these coming through the SDLP v10 Web Prevent server. All other detection servers are capturing incicents fine. I have rebooted the WP server ...
This issue has been solved
Forum Discussion by sergtech | 18 Jun 2010 | 1 comment
I need a solution Greetings - I am preparing to move from a test v.7.0.3 SEE RS environment to a production Windows Server 2008, SEE RS v.7.0.4 environment.  Very interested in an ...
This issue has been solved
Forum Discussion by tommyhawk | 15 Jun 2010 | 1 comment
I need a solution Hi, Can anybody provide me working configuration for MAB on LanEnforcer and External LDAP server? It`s not clear which LDAP server i can use. thanks ...
Forum Discussion by AlexPS | 15 Jun 2010 | 1 comment