Video Screencast Help

Reporting

Results for Reporting

I need a solution I'm using Symantec Corp Client v10.012 in my domain. When i audit my network for threats using "Audit Network" utility, i got messages in type column ...
Forum Discussion by BabarJalali | 03 Aug 2009 | 1 comment
I need a solution I installed SEPM 11.0 MR4MP1 on windows 2003 server and found the problems 1. all report type don't have information. 2. In page Home when click the number ...
This issue has been solved
Forum Discussion by wirawat | 02 Aug 2009 | 12 comments
I need a solution How come SEP can't detect this Trojan (Hamweq M) but when I'm using CA Yahoo! Anti Spy, the Trojan was detected. CA can detect and delete it but the ...
This issue has been solved
Forum Discussion by Ingram | 02 Aug 2009 | 3 comments
I have tested and reproduced an issue with the "SET DISPLAY FILTER" option on the CLIENTS tab in the SEPM console. The default value is set to 30 clients per page. If you change this value to any other value say 100, this value is remembered by ...
Idea by Here2Help | 01 Aug 2009 | 1 comment
I need a solution When i run reports in notification server 6.0 sp3 on servers, the operating system information for 64 bit servers shows up as null.  Is there a way to populate the ...
Forum Discussion by wopfather | 31 Jul 2009 | 3 comments
I need a solution Hi All, can anyone point me in the right direction to create an SQL query to display the policy serila numbers for a specific month?? So far I have the ...
Forum Discussion by rmoss25@hotmail.com | 31 Jul 2009 | 1 comment
In the SEP version 11.0, if  when we configure e-mail notifications option in Symantec Endpoint Protection Manager there should be a Test button to click on to check if it has been configured correctly and working as we have it in the SEP SBE 12.0 ...
Idea by Here2Help | 31 Jul 2009 | 7 comments
I need a solution Query Failed error come when comprehensive risk repot is run. It give below reasons. This query could not be processed for one of the following reasons: 1. ...
Forum Discussion by Hiren_Trivedi | 31 Jul 2009 | 11 comments
I need a solution Dear Sir I've tested IPS feature of SEP11 -i've distributed net worm "Kido" or "Conficker" or "Downadup" on testing pc ...
This issue has been solved
Forum Discussion by vee_zza | 30 Jul 2009 | 4 comments
I need a solution My computers are Dell Optiplex 280s with the Broadcom BCM57xx driver. The console and drivers are all udpated, but when I add the machines to the console they are ...
Forum Discussion by DougBookey | 30 Jul 2009 | 1 comment