Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hello everyone. We have two sites in different geographical locations and are configured as replication partners. Below are the details Site 1:- SEPM 12.1.4 with ...
Forum Discussion by SymSpec | 12 Dec 2016 | 5 comments
I need a solution Hi, We are purchased the Symantec DLP Endpoint Discover and Prevent (each 500 users) products. Planned to install Endpoint Discover and Prevent on separate ...
This issue has been solved
Forum Discussion by Karthik Kannan | 10 Dec 2016 | 4 comments
I have completed ESX Discovery and Inventory tasks, but default report did not display data I was expeting: VMM > Host Summary Report    I checked that these data are available in Resource Manager , therefore I have created new ...
Article by Jan Trnka | 09 Dec 2016 | 0 comments
I need a solution I have 2 licenses that are expiring this month.  I just added 2 new licenses for the next year.  Should I delete the licenses that are expiring this month?  One is ...
This issue has been solved
Forum Discussion by schmutzs | 09 Dec 2016 | 1 comment
Analysis of large reports in Veritas Data Insight is a challenge. How to find patterns in the vast array of "raw" data? How to distinguish between the typical behavior of users and the malicious?  One way to facilitate the task of analyzing ...
Article by xand | 09 Dec 2016 | 0 comments
I need a solution I have imported the UMC CA root cert and my firefox browser is showing up with a green lock. I managed to get the DCS:SA server registered to the UMC after ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2016 | 7 comments
Replication in Symantec Endpoint Protection 14 has more configuration settings. One of the benefit is to reduce the bandwidth usage. New Replication scheduling added  Option to select Replicate every X hours. X being number.   Option ...
Article by pete_4u2002 | 08 Dec 2016 | 1 comment
I need a solution Hi guys! I've upgrade to SEP 14 and when we logon, the Home tab shows a Query Failed error (see picture attached). What can I do to solve this? Hope ...
Forum Discussion by Orlando Didier | 08 Dec 2016 | 2 comments
I need a solution Dear All, I really require a great help from you all. Recently on of my computers in our domain has become a spammer. Because we are getting lots of spam emails ...
Forum Discussion by shirasnahas987 | 08 Dec 2016 | 4 comments
I need a solution I have a LUA server that down loads definitions and a SEPM server that pulls those definition form the LUA server. That worked fine until I configured a proxy server ...
Forum Discussion by Dean Pawlyn | 07 Dec 2016 | 0 comments