Video Screencast Help

MS Exchange

Results for MS Exchange

I need a solution After replacing sylink (new+mp2 server 11.0.6 )  some clients are not shown in the SEPM , But at the client side it shows  green the old server  version 11.0.5  ...
Forum Discussion by supportsib2 | 29 Dec 2010 | 5 comments
I need a solution Good morning, I have had several instances now of SMSME scanning Outlook Out of Office Messages and then stating they are "unscannable" and replacing the ...
Forum Discussion by Jenn | 13 Dec 2010 | 2 comments
I need a solution HI I have SEP 11 manager running on one of our servers which Manages all my clients in our local office in the UK.  We also have Offices in China and I want to ...
This issue has been solved
Forum Discussion by leer@wlamb.co.uk | 02 Dec 2010 | 29 comments
I need a solution I have SMSME 6.5.1.82 installed on an active/passive Exchange 2003 cluster. For some reason the daily reports that I have configured are not being emailed to me. ...
Forum Discussion by mykul | 30 Nov 2010 | 3 comments
I need a solution I have just setup my new Exchange 2010 servers.  I utlize TMG 2010 for reverse proxy and edge transport in my DMZ.  I also have a Client Access server with Hub ...
Forum Discussion by Kirk Hill | 19 Nov 2010 | 2 comments
Symantec recently launched a new member of the Control Compliance Suite family - Symantec Control Compliance Suite Vulnerability Manager (CCS VM). This new product will help you when you are challenged to answer questions like which databases, servers ...
Article by Guido Sanchidrian | 18 Nov 2010 | 12 comments
I need a solution I am using Symantec Mail Security for Exchange 2010 sp1 RU 1, Version 6.5.2.96 and I am experiencing an issue where the OAB is being generated at 4am, but right after ...
Forum Discussion by Airsoft2525 | 18 Nov 2010 | 3 comments
I need a solution I'm currently using Altiris 6.9 SP4 w/ Wise Packager. I'm needing some type of tutorial on how to create msi's for windows 7 netbooks. I've ...
Forum Discussion by allenl22 | 17 Nov 2010 | 1 comment
I need a solution Is there a way to setup SEPM to send email report instantly when they dected a virus or a fail login?  I've been testing with eicar and it would give me the email ...
This issue has been solved
Forum Discussion by Volocity | 11 Nov 2010 | 2 comments
I need a solution Hi, there, I am helping a customer to migrate from Mcafee to SEP. The customer wants to make sure of the following items: In Mcafee, the policies will not ...
Forum Discussion by Kenng | 11 Nov 2010 | 3 comments