Video Screencast Help

Script

Results for Script

I need a solution Hi, Symantec Connect has been very helpful to me before so I was wondering if you guys had any experience with this: We're installing Windows 7 via ...
Forum Discussion by LudoVicoHeard | 25 Nov 2014 | 1 comment
I need a solution I run Symantec CCS Data Collection Jobs.  As I was running the Data Collection jobs I saw this error code.  Where do we need to start troubleshooting for this Error ...
Forum Discussion by gokikrishnan | 10 Nov 2014 | 0 comments
I need a solution Hello colleagues, I need create a script lookup plug-in to resolve machine names and logged usernames. For SMTP incidents I see an ip address of the smtp-relay in ...
This issue has been solved
Forum Discussion by Artem | 21 Oct 2014 | 1 comment
I need a solution Hello All, I need a job(script) to add computer to a NS filter. Does anyone know how to do this? Thanks Jen ...
Forum Discussion by skiierj | 26 Sep 2014 | 4 comments
I need a solution I am having an issue with some of our users once Dropbox is downloaded. I have downloaded the Dropbox app from the website so that our users don't need to go ...
Forum Discussion by Shimm | 20 Aug 2014 | 1 comment
I need a solution Am not getting any data posted from custom inventory I created. 'Following is a custom inventory sript gathering information about Java Runtime Environment of ...
Forum Discussion by xxmarine1743 | 14 Aug 2014 | 5 comments
I need a solution We have tried to map a network printer via vbscript like this: Set WshNetwork = CreateObject("WScript.Network") ...
Forum Discussion by aggsist | 11 Aug 2014 | 1 comment
I need a solution Hello, community, I have a customer who has created lots of software releases and software products. Every time if they create a new software product in CMS ...
Forum Discussion by Carsten Giese | 06 Aug 2014 | 1 comment
I need a solution Hello, community, I have just got an interesting question from a large customer. Ever time they create an item in CMS7.5 (like a software policy) they want to ...
Forum Discussion by Carsten Giese | 06 Aug 2014 | 5 comments
I need a solution Hi Team, Please help us on this, We have enabled device control policy only for workstations clients, and tamper protection is enabled. but device controll ...
Forum Discussion by simpi sateesh | 05 Aug 2014 | 8 comments