Video Screencast Help
We've launched some major improvements to the interface and community structure. Learn about them here!

dries_point

Member Profile

Status: -
Member for: 4 years 27 weeks
Contribution Stats
2
Solutions
4
Forum Threads
12
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

dries_point's Activity

Show:
New forum discussion 08 Mar 2013
altiris 7.1 We have a job that combines a sequence of software delivery tasks. after a pc is imaged and has all its symantec agents, we run this job for that pc. almost every time this job runs it will stop somewhere halfway.  it stops at different tasks in ...
New forum discussion 03 Dec 2012
Hello, when  you run a capture image job,  there is a log written in winpe : clientcaptureimage.log in here you find a line apps\deploymentclient\clientcaptureimage\tcube_clientcaptureimage.cpp@923 GetFullImagePath() who knows the process or the code ...
New forum discussion 29 Nov 2012
Hello , we are running altiris 7.1 For WinPE boot we have some custom actions scripted, the script is pulled from the bootwiz\oem\DS folder , file runagent.bat Now when we create a new WinPE we can only select ADO for OEM, and for ADO there is nothing specified in the ...
New forum discussion 21 Nov 2012
Hello, I am running Altiris 7.1 our winpe image was created on the altiris NS server ( that is also a task server and a package server) on this server we see the winpe image , etcetera , in the folder structure ...\Altiris\Altiris Agent\Agents\Deployment\Task ...