Video Screencast Help
We've launched some major improvements to the interface and community structure. Learn about them here!

BugTastic

Member Profile

Status: Troubleshooting, with a capital T - 12 Jun 2013
Member for: 7 years 13 weeks
Contribution Stats
32
Solutions
295
Forum Threads
617
Comments
0
Blog Entries
13
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

BugTastic's Activity

Show:
New forum discussion 27 Nov 2014
7.5 SP1 HF3 - when  right click machine and add to filter I dont see any of my custom filters.! Is this be design? Joe. My filters - the top one containg all custom ...
New forum discussion 27 Nov 2014
Seeing a lot of these errors in the log : Couldnt see anything in KB to address it. Anyone any ideas ? Log File Name: C:\ProgramData\Symantec\SMP\Logs\a.log Priority: 2 Date: 27/11/2014 07:21:55 Tick Count: 1760603000 Host Name: Server Process: AeXSvc ...
New forum discussion 26 Nov 2014
I have a custom filter that stores computers that are only 1 day old. I noticed in the logs this error related to the SQL - anyone any ideas ? Log File Name: ...
discussion comment 26 Nov 2014
BugTastic commented on: NBS Question
New forum discussion 14 Nov 2014
Just upgraded to 7.5 SP1 HF3. In NS when I select multiple tasks to move to a different folder it doesn't work. It only moves the top one ? Is this a bug or a feature :-)
New forum discussion 14 Nov 2014
Due to the clumsy manual process involved in deleting PC Transplant packages, does anyone know of a report that will show details for all packages? Thanks
New forum discussion 12 Nov 2014
After sorting out the screw ups caused by the upgrade I am left with 1 corrupt task that I cannot delete. the option is greyed out. Any ideas ?
New idea 12 Nov 2014
Not so much as an idea but a bug. If I change the unattend file in my image deployment task, the 'save' button doesn't ungrey out. I need to change something else in the task and revert it back before the save button allows me to save!
New forum discussion 10 Nov 2014
Upgrading to 7.5 SP1 has wiped all my custom unattend files. Can anyone remind me what section the regional settings go in so it doesn't prompt me when installing Win7 ? Want it to be UK. Thanks
New forum discussion 08 Nov 2014
Upgraded to 7.5 hf3 and as per usual got a load of problems. Decided to create a new Win7 image using vmware. Installed Win7 SP1 & office 2010. PAtch management installed some updates. now when I reboot the agent crashes. Anyone any idea!
New forum discussion 06 Nov 2014
Sweet holy bejesus. Just upgarded to 7,5 sp1 and seen my main jobs are like this. Not all jobs are like this...... Just the important ones  doh! I'm hoping this isn't a restore job and just a blip...... Anyone seen it before!