1. Symantec/
  2. Produkter och lösningar/
  3. Produkter/
  4. Symantec SSL-certifikat/
  5. Certificate Intelligence Center

Symantec Certificate Intelligence Center

Tjänst för centraliserad SSL-identifiering och -hantering för företag

Symantec Certificate Intelligence Center automatiserar hanteringen av SSL-certifikatens livscykel, för en bättre drifteffektivitet hos stora och medelstora företag. Med sin robusta infrastruktur upptäcker och övervakar den molnbaserade tjänsten också samtliga SSL-certifikat från samtliga certifikatutfärdare i syfte att garantera företagskontinuitet och regelefterlevnad.

Webbläsare som stöds

  • Firefox 34.x eller senare i Windows XP, Windows 7, Windows 8, Mac OS X 10.6 eller senare
  • Internet Explorer 9.x, 10.x och 11.x i Windows XP, Windows 7 eller Windows 8
  • Chrome 42 eller senare i Windows 7, Windows 8, Mac OS X 10.6 eller senare

Sensor (systemkrav)

Alternativ 1: Körbar programvara

  • 2 GHz-processor med två/fyra kärnor
  • 4 GB RAM-minne
  • 20 GB diskutrymme
  • Red Hat Enterprise Linux 5.7, 5.8, 6.2, 6.3, 6.5 (64-bitars)
  • Windows 7, 8, 8.1 och 2012 R2 (64-bitars)

Alternativ 2: VM-enhet

  • 2 GHz-processor med två/fyra kärnor
  • 4 GB RAM-minne
  • 20 GB diskutrymme
  • VMWare ESX/ESXI™ 4.0, 4.1 eller 5.x

Agent

Webbserver: Apache httpd-webbserver

  • Windows Server 2003, 2008, 2008 R2
    • Versioner som stöds: 2.2.22, 2.4.10
  • Red Hat Enterprise Linux 5.7, 5.8, 6.2, 6.3
    • Versioner som stöds: 1.3.46, 2.2.22, 2.4.3

Webbserver: Microsoft IIS

  • Versioner och plattformar som stöds:
    • 6.0 på Windows Server 2003
    • 7.0 på Windows Server 2008
    • 7.5 på Windows Server 2008 R2
    • 8.0 på Windows Server 2012
    • 8.5 på Windows Server 2012 R2

Webbserver: Apache Tomcat

  • Versioner som stöds:
    • 6.x, 7.x och 8.x
  • Plattformar som stöds:
    • Windows Server 2003, 2008, 2008 R2, 2012, 2012 R2
    • Redhat Enterprise Linux 5.7, 5.8, 6.2, 6.3, 6.5

Agentfritt plattformsstöd

Enheter

  • F5 BigIP LTM v10 eller senare
  • A10
    • AX-serien - 2.6.1 P3
    • Thunder-serien - 2.7.1 P4, 2.7.2
  • IBM DataPower Gateway v6.0.2, 7.0.0, 7.1.0, 7.2.0
  • Citrix Netscaler v9.2 och senare

KONTAKTA OSS